install libelf-dev

To try to avoid this message during build:
warning: Cannot use CONFIG_STACK_VALIDATION=y, please install libelf-dev, libelf-devel or elfutils-libelf-devel
<https://gitlab.com/freifunk-region/stuttgart/site/-/jobs/200400306>
1 job for master
latest
Status Job ID Name Coverage
  Build
failed #5
build

 
Name Stage Failure
failed
build Build There has been a timeout failure or the job got stuck. Check your timeout limits or try again
No job log